设为首页收藏本站订阅更新

无忧脚本

 找回密码
 加入无忧

QQ登录

只需一步,快速开始

搜索
查看: 14708|回复: 6

【转帖】php5.14+apache2.2的安装问题

[复制链接]
发表于 2006-9-20 10:08:51 | 显示全部楼层 |阅读模式
主要是由于apache版本变更,而php5里面还是用的是对应apache2.0的.dll的问题,在这儿抓了一篇教程,希望能对大家有用

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?加入无忧

x
发表于 2006-11-22 22:41:31 | 显示全部楼层
我按这个做还是不行。***22.dll
还是出错,我按出错做了。也一样出错。:L
发表于 2006-12-6 15:58:36 | 显示全部楼层
我也一样,不行啊,

我想问一下,那个SWF文件是用什么软件做的啊,很是喜欢啊,以后用它做电子书不错。

告诉一下我是用什么做的好吗?
发表于 2007-5-21 22:16:07 | 显示全部楼层
原帖由 lwkyy 于 2006-12-6 15:58 发表
我也一样,不行啊,

我想问一下,那个SWF文件是用什么软件做的啊,很是喜欢啊,以后用它做电子书不错。

告诉一下我是用什么做的好吗?


flash
发表于 2008-9-26 21:32:13 | 显示全部楼层
那个是用Flashpaper做的,是一个Macromedia公司的一个产品,如果你在一个flash内调用这个"电子书"的话,可以设置许多属性,包括初始打开时的显示百分比,页数,甚至连左上角的Macromedia的标志都可以去掉...
发表于 2009-8-14 15:01:56 | 显示全部楼层

辛苦了

:handshake
发表于 2012-12-25 08:52:18 | 显示全部楼层
瞋目切齿 ~~来来来
您需要登录后才可以回帖 登录 | 加入无忧

本版积分规则

小黑屋|手机版|Archiver|无忧脚本 ( 苏ICP备05080427号 )|值班电话:027-62300445   鄂公网安备 42011102000433号

GMT+8, 2017-11-20 07:56 , Processed in 0.106369 second(s), 9 queries , Gzip On, Memcache On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表